Wspomaganie nie działa podczas kręcenia w lewo...

ODPOWIEDZ
kedorf
Posty: 42
Rejestracja: wtorek 01 lip 2008, 18:33

Wspomaganie nie działa podczas kręcenia w lewo...

Post autor: kedorf » niedziela 04 paź 2009, 17:54

Padło wspomaganie układu kierowniczego. Kupiłem pompę wpomagania na Allegro. Mechanik wymienił pompę. Działało jeden dzień dobrze. Potem wspomaganie działa przy kręceniu kierownicą w prawo, ale nie działa podczas kręcenia kierownicą w lewo. Jaka jest tego przyczyna? Jak to naprawic?
Pozdrawiam,
Jacek

Awatar użytkownika
V12
moderator
moderator
Posty: 1599
Rejestracja: środa 05 mar 2008, 16:44
Lokalizacja: Łódź
Kontakt:

Re: Wspomaganie nie działa podczas kręcenia w lewo...

Post autor: V12 » niedziela 04 paź 2009, 19:29

Przekładnia ma przeciek wewnętrzny, można regenerować lub kupić używkę.
Wszystkie nowe części Land Rover, Range Rover https://sklep.v12.com.pl tel. 506 11 22 04

kedorf
Posty: 42
Rejestracja: wtorek 01 lip 2008, 18:33

Re: Wspomaganie nie działa podczas kręcenia w lewo...

Post autor: kedorf » niedziela 04 paź 2009, 21:24

Przekładnia ma przeciek wewnętrzny, można regenerować lub lupić używkę.
-----------------Mieszkam w Krakowie. Gdzie? kto? może regenerować przekładnię lub gdzie mogę kupic używkę?

marcin6391
Posty: 200
Rejestracja: sobota 25 kwie 2009, 21:32
Lokalizacja: Wilga

Re: Wspomaganie nie działa podczas kręcenia w lewo...

Post autor: marcin6391 » poniedziałek 05 paź 2009, 06:53

Regenerować to nie wiem, a kupić to ALLEGRO.
RR 2.5 DSE

Awatar użytkownika
V12
moderator
moderator
Posty: 1599
Rejestracja: środa 05 mar 2008, 16:44
Lokalizacja: Łódź
Kontakt:

Re: Wspomaganie nie działa podczas kręcenia w lewo...

Post autor: V12 » poniedziałek 05 paź 2009, 07:50

Wszystkie nowe części Land Rover, Range Rover https://sklep.v12.com.pl tel. 506 11 22 04

ODPOWIEDZ